CVE-2019-10220 (debian_linux, linux_kernel, ubuntu_linux)

CVE-2019-10220 (debian_linux, linux_kernel, ubuntu_linux)

Linux kernel CIFS implementation, version 4.9.0 is vulnerable to a relative paths injection in directory entry lists.Read More