CVE-2022-32877 (macos)

CVE-2022-32877 (macos)

A configuration issue was addressed with additional restrictions. This issue is fixed in macOS Big Sur 11.7, macOS Monterey 12.6. An app may be able to access user-sensitive data.Read More