CVE-2022-32907 (iphone_os, tvos, watchos)

CVE-2022-32907 (iphone_os, tvos, watchos)

This issue was addressed with improved checks. This issue is fixed in tvOS 16, iOS 16, watchOS 9. An app may be able to execute arbitrary code with kernel privileges.Read More