CVE-2022-32915 (macos)

CVE-2022-32915 (macos)

A type confusion issue was addressed with improved checks. This issue is fixed in macOS Ventura 13. An app may be able to execute arbitrary code with kernel privileges.Read More