CVE-2022-32922 (ipad_os, iphone_os, macos, safari)

CVE-2022-32922 (ipad_os, iphone_os, macos, safari)

A use after free issue was addressed with improved memory management. This issue is fixed in Safari 16.1, iOS 16.1 and iPadOS 16, macOS Ventura 13. Processing maliciously crafted web content may lead to arbitrary code execution.Read More