CVE-2022-32929 (ipad_os, iphone_os)

CVE-2022-32929 (ipad_os, iphone_os)

A permissions issue was addressed with additional restrictions. This issue is fixed in iOS 15.7.1 and iPadOS 15.7.1, iOS 15.7 and iPadOS 15.7, iOS 16.1 and iPadOS 16. An app may be able to access iOS backups.Read More