CVE-2022-40287 (php_point_of_sale)

CVE-2022-40287 (php_point_of_sale)

The application was found to be vulnerable to an authenticated Stored Cross-Site Scripting (XSS) vulnerability in messaging functionality, leading to privilege escalation or a compromise of a targeted account.Read More