CVE-2022-40288 (php_point_of_sale)

CVE-2022-40288 (php_point_of_sale)

The application was vulnerable to an authenticated Stored Cross-Site Scripting (XSS) in the user profile data fields, which could be leveraged to escalate privileges within and compromise any account that views their user profile.Read More