CVE-2022-40294 (php_point_of_sale)

CVE-2022-40294 (php_point_of_sale)

The application was identified to have an CSV injection in data export functionality, allowing for malicious code to be embedded within export data and then triggered in exported data viewers.Read More