CVE-2022-40295 (php_point_of_sale)

CVE-2022-40295 (php_point_of_sale)

The application was vulnerable to an authenticated information disclosure, allowing administrators to view unsalted user passwords, which could lead to the compromise of plaintext passwords via offline attacks.Read More