CVE-2022-40840 (ndkadvancedcustomizationfields)

CVE-2022-40840 (ndkadvancedcustomizationfields)

ndk design NdkAdvancedCustomizationFields 3.5.0 is vulnerable to Cross Site Scripting (XSS) via createPdf.php.Read More