CVE-2022-43081 (fast_food_ordering_system)

CVE-2022-43081 (fast_food_ordering_system)

Fast Food Ordering System v1.0 was discovered to contain a SQL injection vulnerability via the component /fastfood/purchase.php.Read More