CVE-2022-43083 (vehicle_booking_system)

CVE-2022-43083 (vehicle_booking_system)

An arbitrary file upload vulnerability in admin-add-vehicle.php of Vehicle Booking System v1.0 allows attackers to execute arbitrary code via a crafted PHP file.Read More