CVE-2022-43084 (vehicle_booking_system)

CVE-2022-43084 (vehicle_booking_system)

A cross-site scripting (XSS) vulnerability in admin-add-vehicle.php of Vehicle Booking System v1.0 allows attackers to execute arbitrary web scripts or HTML via a crafted payload injected into the v_name parameter.Read More