CVE-2022-43085 (restaurant_pos_system)

CVE-2022-43085 (restaurant_pos_system)

An arbitrary file upload vulnerability in add_product.php of Restaurant POS System v1.0 allows attackers to execute arbitrary code via a crafted PHP file.Read More