CVE-2022-43152 (tsmuxer)

CVE-2022-43152 (tsmuxer)

tsMuxer v2.6.16 was discovered to contain a heap overflow via the function BitStreamWriter::flushBits() at /tsMuxer/bitStream.h.Read More