CVE-2022-43221 (open5gs)

CVE-2022-43221 (open5gs)

open5gs v2.4.11 was discovered to contain a memory leak in the component src/upf/pfcp-path.c. This vulnerability allows attackers to cause a Denial of Service (DoS) via a crafted PFCP packet.Read More