CVE-2022-43223 (open5gs)

CVE-2022-43223 (open5gs)

open5gs v2.4.11 was discovered to contain a memory leak in the component ngap-handler.c. This vulnerability allows attackers to cause a Denial of Service (DoS) via a crafted UE attachment.Read More