CVE-2022-43284 (njs)

CVE-2022-43284 (njs)

Nginx NJS v0.7.2 to v0.7.4 was discovered to contain a segmentation violation via njs_scope_valid_value at njs_scope.h.Read More