CVE-2022-43286 (njs)

CVE-2022-43286 (njs)

Nginx NJS v0.7.2 was discovered to contain a heap-use-after-free bug caused by illegal memory copy in the function njs_json_parse_iterator_call at njs_json.c.Read More