CVE-2022-43328 (canteen_management_system)

CVE-2022-43328 (canteen_management_system)

Canteen Management System v1.0 was discovered to contain a SQL injection vulnerability via the id parameter at /editorder.php.Read More