CVE-2022-43362 (senayan_library_management_system)

CVE-2022-43362 (senayan_library_management_system)

Senayan Library Management System v9.4.2 was discovered to contain a SQL injection vulnerability via the collType parameter at loan_by_class.php.Read More