CVE-2022-38387 (cloud_pak_for_security)

CVE-2022-38387 (cloud_pak_for_security)

IBM Cloud Pak for Security (CP4S) 1.10.0.0 through 1.10.2.0 could allow a remote authenticated attacker to execute arbitrary commands on the system by sending a specially crafted request. IBM X-Force ID: 233786.Read More