CVE-2022-42460 (traffic_manager)

CVE-2022-42460 (traffic_manager)

Broken Access Control vulnerability leading to Stored Cross-Site Scripting (XSS) in Traffic Manager plugin <= 1.4.5 on WordPress.Read More