CVE-2022-41685 (integration_for_szamlazz.hu_&_woocommerce, package_points_and_shipping_labels_for_woocommerce)

CVE-2022-41685 (integration_for_szamlazz.hu_&_woocommerce, package_points_and_shipping_labels_for_woocommerce)

Multiple Cross-Site Request Forgery (CSRF) vulnerabilities in Viszt Péter’s Integration for Szamlazz.hu & WooCommerce plugin <= 5.6.3.2 and Csomagpontok és szállítási címkék WooCommerce-hez plugin <= 1.9.0.2 on WordPress.Read More