CVE-2022-42098 (klik-socialmediawebsite)

CVE-2022-42098 (klik-socialmediawebsite)

KLiK SocialMediaWebsite version v1.0.1 is vulnerable to SQL Injection via the profile.php.Read More