CVE-2022-47928 (malware_information_sharing_platform)

In MISP before 2.4.167, there is XSS in the template file uploads in app/View/Templates/upload_file.ctp.Read More