CVE-2022-45966 (classcms)

here is an arbitrary file upload vulnerability in the file management function module of Classcms3.5.Read More