CVE-2022-44137 (sanitization_management_system)

SourceCodester Sanitization Management System 1.0 is vulnerable to SQL Injection.Read More