CVE-2022-46882 (firefox, firefox_esr, thunderbird)

A use-after-free in WebGL extensions could have led to a potentially exploitable crash. This vulnerability affects Firefox < 107, Firefox ESR < 102.6, and Thunderbird < 102.6.Read More