CVE-2022-34675 (cloud_gaming, gpu_display_driver)

NVIDIA Display Driver for Linux contains a vulnerability in the Virtual GPU Manager, where it does not check the return value from a null-pointer dereference, which may lead to denial of service.Read More