CVE-2022-37787 (wecube-platform)

An issue was discovered in WeCube platform 3.2.2. A DOM XSS vulnerability has been found on the plugin database execution page.Read More