CVE-2022-45541 (eyoucms)

EyouCMS <= 1.6.0 was discovered a reflected-XSS in the article attribute editor component in POST value “value” if the value contains a non-integer char.Read More