CVE-2023-39293 (mivoice_office_400, mivoice_office_400_smb_controller_firmware)

A Command Injection vulnerability has been identified in the MiVoice Office 400 SMB Controller through 1.2.5.23 which could allow a malicious actor to execute arbitrary commands within the context of the system.Read More