CVE-2022-48605 (emui, harmonyos)

Input verification vulnerability in the fingerprint module. Successful exploitation of this vulnerability will affect confidentiality, integrity, and availability.Read More